www.klrchile.cl

Bienvenido, Invitado
Nombre de Usuario Contraseña:

bajo la pata y la moto estando en neutro se paga
(1 viendo) (1) Invitado
  • Página:
  • 1

TEMA: bajo la pata y la moto estando en neutro se paga

bajo la pata y la moto estando en neutro se paga hace 3 meses, 4 semanas #43697

  • edwinpinto
  • DESCONECTADO
  • Kolega
  • Temas: 15
  • Karma: 0
comprañeros tengo un extraño problema con mi klr por que ya revise el sensor de la pata y esta en perfecto estado y se acciona bien pero cuando dejo la moto en neutro pareciera que indica neutro pero no entiendo por que al bajar la pata se apaga la moto empieza a tener un jaloneo y se apaga

Re: bajo la pata y la moto estando en neutro se paga hace 3 meses, 4 semanas #43700

  • tucutucu
  • DESCONECTADO
  • Kamarada Dorado
  • Temas: 366
  • Karma: 0
1- Debes revisar los cables del sensor de pata en toda su extension, quiza el algun lugar este haciendo contacto debido a presion.
2- Verifica que el estanque o otro elemento no este presionando parte del ramal electrico.

Saludos.

Re: bajo la pata y la moto estando en neutro se paga hace 3 meses, 2 semanas #43707

  • luis1965
  • DESCONECTADO
  • Kolega
  • Temas: 35
  • Karma: 0
Hola de nuevo a todos.
edwinpinto; Soy Luis te escribo desde España.
Hace tiempo que cuando llego a la puerta de mi garaje, dejo la moto y cuando bajo para abrir la puerta el motor empieza a fallar y se para, desde el año pasado cambie 3 bobinas, pero ya me extraño que la tercera que cambie hace apenas 2 meses me fallara, ayer tuve falla al querer encender la moto y hoy después de arrancarla y pararla me paso lo mismo.
Pensé que era el Captador, o bien que el regulador/ Rectificador se había jodido, pero he observado que al llegar al garaje y poner la pata ha empezado a fallar; En cuanto quite la pata de cabra el motor se estabilizo, repetí la operación varias veces y en 3 ocasiones se paraba y recuperaba.
Hace tiempo puse un piñón de ataque más grande y sin querer me deje sin poner una grapita que aguanta los cables del interruptor de marcha puesta; Y aunque lo soldé muy bien algo ha debido pasar con dicho cable, o sigue fallando por falta de continuidad, o bien como dijo otro compañero el depósito de tanto mete y saca pudo pellizcar algún otro cable del cableado general.
Quería saber si pudiste solucionarlo y cómo?; También quería saber si esto le había pasado ya a otros compañeros?.
Gracias por las respuestas de antemano.
Un abrazo Luis.

Re: bajo la pata y la moto estando en neutro se paga hace 3 meses, 1 semana #43708

  • Peluche
  • DESCONECTADO
  • Kamarada Dorado
  • Temas: 562
  • Karma: 0
Hola

a mi me pasa lo mismo, pero ya me acostumbre.asi que para echarla a andar simplemente levanto la pata y parte al toque.no reviste peligro mientras el motor no se detenga cuando vaya en velocidad.
asi que no me preocupa.

salu2.
  • Página:
  • 1
Página generada en: 0.12 segundos